Bricks theme - Bootstrap 5.3 compatibility

Hi!

Does anybody know if the Bricks theme is compatible with Bootstrap 5? I can’t seem to find anything in the documentation. I guess I can just enqueue the theme manually and find out, but, if anybody has already tried using Bootstrap 5 with the Bricks theme and already knows, I would appreciate some insight :slight_smile:

Regards, Jannik

1 Like

i have same question! how can we use Bootstrap in Bricks?